⚠ Actualidad en Telecentro

📺💲 Cable, Satélite Codificado, TDT/UHF Codificado, MMDS, IPTV Pago, Cableoperadores, Comparativo de Señales etc
No se permitirá publicidad encubierta de empresas de TV Paga, es un espacio para debatir la actualidad y los aspectos de la misma únicamente.
Avatar de Usuario
nr1979
Mensajes: 366
Registered for: 6 years 2 months
Ubicación: La Matanza
Contactar:

Re: Actualidad en Telecentro

#421

Mensaje por nr1979 »

Si agrega el 9HD ya tendria completa la grilla de los nacionales de aire, la verdad que si nada mal y de apoco van sumando señales, con esta son 36 señales HD en total que Telecentro ya tiene.

Enlace:
BBCode:
HTML:
Ocultar enlaces al mensaje
Mostrar enlaces al mensaje
nacho0804
Mensajes: 46
Registered for: 5 years 4 months

Re: Actualidad en Telecentro

#422

Mensaje por nacho0804 »

nr1979 escribió:Si agrega el 9HD ya tendria completa la grilla de los nacionales de aire, la verdad que si nada mal y de apoco van sumando señales, con esta son 36 señales HD en total que Telecentro ya tiene.
La verdad que si, nada mal, yo creo que en las proximas semanas van a agregar Canal9 HD, algo cambió ya que recibimos nuevos canales en poco tiempo.
Buenos Aires, Argentina. "Telecentro HD"

Enlace:
BBCode:
HTML:
Ocultar enlaces al mensaje
Mostrar enlaces al mensaje
nacho0804
Mensajes: 46
Registered for: 5 years 4 months

Re: Actualidad en Telecentro

#423

Mensaje por nacho0804 »

TELECENTRO agregó TyC Sports HD y AmericaTV HD a los decos Motorola, antes solo estaban en los Cisco, pese a esto sigue sin aparecer Discovery HD, FilmZone HD y H&H HD.

Imagen Imagen
Buenos Aires, Argentina. "Telecentro HD"

Enlace:
BBCode:
HTML:
Ocultar enlaces al mensaje
Mostrar enlaces al mensaje
shaggy77
Mensajes: 3
Registered for: 6 years 1 month
Contactar:

Re: Actualidad en Telecentro

#424

Mensaje por shaggy77 »

Buen dia. contrate el pack oro, me instalaron el deco cisco, pero el problema es que 5 de las señales hd no funcionan tyc, fox sport 2 , discovery, ntc, tfz, en todas dice "sin señal (id120)" me contacte con ellos y la única respuesta es que desconecte el deco y lo vuelva a enchufar, cosa que no soluciona el problema.
Alguna recomendación para solucionar el problema ? Lo cierto es que me es difícil coordinar una nueva visita para que un técnico venga a revisar la instalación.

Desde ya muchas gracias.

Enlace:
BBCode:
HTML:
Ocultar enlaces al mensaje
Mostrar enlaces al mensaje
leorca
Mensajes: 42
Registered for: 6 years 2 months
Contactar:

Re: Actualidad en Telecentro

#425

Mensaje por leorca »

Es raro que no funcionen justo esas señales. A mi me pasaba en un momento hace tiempo que andaban los digital comunes y no HD pero se veia la placa de contrate... pero tenian audio. SUpuestmaente resetandolo desde central (? como dicen ellos se arreglo. ese clasico "refresco".

Pero ya es raro, de todos modos tenes que ver como hacer para que vaya un tecnico, tna solo para ue te diga "no lo puedo arreglar" asi pasan reporte por problema en red o se fijan bien que es.

Yo estando en R.castillo hace 2 semanas y medio que estoy sin servicio. Tuve 4 visitas tecnicas, todas incumplidas porque nunca venian y no reportaban porque. Viene el ultimo tecnico y dice que esp roblema de red que no haya señal (en central les figura que anda todo con normalidad) y paso reclamo a red para que trabaje una cuadrilla o alguien. A todo esto hace dos dias que hay servicio pero cerca del mediodia la señal se corta y no regresa más. Eso que estoy en el nuevo tendido dle 3 play, pero solo tengo contratado cable.

Enlace:
BBCode:
HTML:
Ocultar enlaces al mensaje
Mostrar enlaces al mensaje
Avatar de Usuario
m3930
Mensajes: 136
Registered for: 6 years 2 months
Gender:
Contactar:

Re: Actualidad en Telecentro

#426

Mensaje por m3930 »

shaggy77 escribió:Buen dia. contrate el pack oro, me instalaron el deco cisco, pero el problema es que 5 de las señales hd no funcionan tyc, fox sport 2 , discovery, ntc, tfz, en todas dice "sin señal (id120)" me contacte con ellos y la única respuesta es que desconecte el deco y lo vuelva a enchufar, cosa que no soluciona el problema.
Alguna recomendación para solucionar el problema ? Lo cierto es que me es difícil coordinar una nueva visita para que un técnico venga a revisar la instalación.

Desde ya muchas gracias.

Fijate si podés conectar el cable que viene de afuera DIRECTO al equipo HD sin pasar por un splitter ni nada y fijate si ahí anda.

A mi una vez me pusieron un splitter que bajaba mucho la señal y había canales HD que no podía ver (y algunos SD), lo cambié por un splitter común y salió andando al toque.

Enlace:
BBCode:
HTML:
Ocultar enlaces al mensaje
Mostrar enlaces al mensaje
shaggy77
Mensajes: 3
Registered for: 6 years 1 month
Contactar:

Re: Actualidad en Telecentro

#427

Mensaje por shaggy77 »

Gracias por sus comentarios.
conecte el deco directo del cable que baja de caja, pero no hubo éxito, los mismo canales sin señal.
Hable a telecentro para ver si me daban alguna recomendación mas que lo de desenchufar el deco, pero no logre correrlo del protocolo, agendamos una visita, veremos que pasa, aunque no tengo muchas esperanzas.
Un dato mas, que no se si es relevante, hace unos años cuando puse el servicio de internet de telecentro, el pibe que vino me dijo que para no bajar un cable nuevo, iba a usar el de cablevisión que tenia el dpto. No se si utilizan el mismo tipo de cable para dar servicio.

Gracias por el espacio.

Enlace:
BBCode:
HTML:
Ocultar enlaces al mensaje
Mostrar enlaces al mensaje
Avatar de Usuario
nr1979
Mensajes: 366
Registered for: 6 years 2 months
Ubicación: La Matanza
Contactar:

Re: Actualidad en Telecentro

#428

Mensaje por nr1979 »

shaggy77 escribió:Gracias por sus comentarios.
conecte el deco directo del cable que baja de caja, pero no hubo éxito, los mismo canales sin señal.
Hable a telecentro para ver si me daban alguna recomendación mas que lo de desenchufar el deco, pero no logre correrlo del protocolo, agendamos una visita, veremos que pasa, aunque no tengo muchas esperanzas.
Un dato mas, que no se si es relevante, hace unos años cuando puse el servicio de internet de telecentro, el pibe que vino me dijo que para no bajar un cable nuevo, iba a usar el de cablevisión que tenia el dpto. No se si utilizan el mismo tipo de cable para dar servicio.

Gracias por el espacio.

Tiempo atras cuando tenia el motorola dvr no veia varios canales y cuando llame por problemas tecnico me enviaron un refresco de señal y me lo solucionaron y se acomodo todo.

Enlace:
BBCode:
HTML:
Ocultar enlaces al mensaje
Mostrar enlaces al mensaje
cactus13
Mensajes: 9
Registered for: 5 years 3 months
Contactar:

Re: Actualidad en Telecentro

#429

Mensaje por cactus13 »

Como extraño el dvr Motorola!!!! Extraño programar una grabacion y verla sin problemas posteriormente, cosa que con los dvr Cisco no se puede hacer, porque no graban bien. No se dan una idea la cantidad de capitulos de series que me perdi y programas que no se repiten... cuando haran algo para solucionarlo??? Seguiré esperando sentado... que iluso que soy no??? Jajaja

Enlace:
BBCode:
HTML:
Ocultar enlaces al mensaje
Mostrar enlaces al mensaje
leorca
Mensajes: 42
Registered for: 6 years 2 months
Contactar:

Re: Actualidad en Telecentro

#430

Mensaje por leorca »

Al final el problema mio era con el poste de Telecentro (nuevo tendido) que habia saltado la termica del alimentador y no pasaba nunca la señal a no haber energia.

Esperemos que no se corte más. Y encima llamaron para consultar si se soluciono el inconveniente. Cuando quieren hacen las cosas bien, nada mas que tenes que andar puteandolos y rogando que vengan. Ahora a rogar que no salte de nuevo.

Enlace:
BBCode:
HTML:
Ocultar enlaces al mensaje
Mostrar enlaces al mensaje
Responder
  • Temas similares
    Respuestas
    Vistas
    Último mensaje

Volver a “▷✅ TV Paga”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados